Auteur Topic: Stomme? vraag NZ  (gelezen 368 keer)

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Stomme? vraag NZ
« Gepost op: di, 06 feb 2018, 19:01:52 »
Korte vraag voor de NZ kenners. Aangezien mijn Golfje 2 met NZ blok met lambda aangesloten niet goed loopt warm en ik zo goed als alles vervangen zou ik het niet meer weten. Ik wil zeker weten dat het blok niet te arm loopt maar is het volgende gewoon mogelijk?:   

-(CO waarde zonder lambda was 3.5 of zelf 6.5, extreem rijk dus)
- Dit moet eigenlijk 0.3 a 0.4 zijn stationair (Dit gebeurde ook op de co meting nadat ik de lambda had aangekoppeld)

- Kan ik de luchtmassameter (zonder aangesloten lambda) gewoon verstellen op 0.4 co probleemloos?

Ben wel even klaar met die lambda namelijk  :) -nana-

(Met de G40 hetzelfde gedaan vandaag, loopt zonder lambda veel regelmatiger en afstelling leek ook precies goed op de co meter)

Bedankt voor t meedenken,

Groet, Koos Lambdaloos -naughty-
Ervaar een spatader, rij G-lader.

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #1 Gepost op: di, 20 feb 2018, 20:45:34 »
Niemand?

we zullen zien dan. eerst maar eens 2 nieuwe schokdempers regelen want kan nu niet rijden
Ervaar een spatader, rij G-lader.

Offline Vagfreak

  • Non-Register lid
  • Berichten: 10
  • Naam Achternaam
Re: Stomme? vraag NZ
« Reactie #2 Gepost op: di, 20 feb 2018, 22:26:16 »
Heb een zelfde probleem gehad  met een g40 de benzine druk regelaar geeft te weinig druk ouderdom heb er een instelbare tussen zitten loopt veel beter inhouden bij een bepaald toeren doet nu niet meer

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #3 Gepost op: ma, 26 feb 2018, 11:08:49 »
Thanks! Ga er eens mee experimenteren.
Instelbare benzinedrukregelaar was ik sowiso al wel van plan om eens te bestellen. Heb gisteren even de thermostaat van de g40 vervangen en had nog een reserve benzine druk regelaar liggen. Eens kijken wat de wagen zometeen doet,heb het drukpotje met dop 6 2 slagen ingedrukt voor iets meer druk.. Gewoon de originele 3 bar regelaar. Zometeen eens testen incl aangesloten nieuwe lamdba.
Ervaar een spatader, rij G-lader.

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.518
  • Geslacht: Man
Re: Stomme? vraag NZ
« Reactie #4 Gepost op: ma, 26 feb 2018, 12:23:24 »
Ik ben benieuwd.
Power sat öhne kat.

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #5 Gepost op: ma, 26 feb 2018, 14:22:17 »
Ik ben benieuwd.

Anders is ik wel  -nana-
Kwam even iets tussendoor en ga achter een kwartier beginnen.
Ik laat wel iets weten.
Ervaar een spatader, rij G-lader.

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #6 Gepost op: ma, 26 feb 2018, 19:59:28 »
Hmm begrijp er even niets van. Alles leek goed te gaan maar de fan slaat niet meer aan en de slang vanaf de flens naar radiateur ook niet warm.. Beide thermostaten getest en in de pan werken ze gewoon. Net t boeltje nog eens gemonteerd en nog steeds geen succes. Auto loopt op richting de 110 graden en de thermostaat lijkt niet te openen. Radiateur stroomt gewoon door. Mysterieus  :)
Ervaar een spatader, rij G-lader.

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.518
  • Geslacht: Man
Re: Stomme? vraag NZ
« Reactie #7 Gepost op: ma, 26 feb 2018, 21:12:26 »
Waterpomp nog goed?
Power sat öhne kat.

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #8 Gepost op: di, 27 feb 2018, 11:15:18 »
De waterpomp werkt gewoon lijkt het. Vermoed ergens een giga luchtbel in het systeem. Ga vanmiddag eens proberen om eerst de radiateur helemaal te vullen en de onderste slang waar de thermostaat aan zit.
Ervaar een spatader, rij G-lader.

Offline Hanf

  • L86C-0188
  • Non-Register lid
  • Berichten: 2.242
  • Geslacht: Man
  • Hanf
Re: Stomme? vraag NZ
« Reactie #9 Gepost op: di, 27 feb 2018, 14:32:48 »
Je zou t kraantje aan de kachelradiator eens kunnen proberen.

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #10 Gepost op: wo, 28 feb 2018, 19:09:11 »

Je zou t kraantje aan de kachelradiator eens kunnen proberen.

Dat kraantje is bekend. Nou, wat blijkt; had de blauwe en zwarte sensor vervangen door nieuwe hella sensoren. Na lang geklooi erachter gekomen dat de nieuwe  zwarte temperatuursensor 20 graden teveel aangaf.. Heb nu de oude erin inclusief nieuwe 87 graden thermostaat. (dezelfde als koen). Echter vermoed ik toch dat de circulatie niet optimaal is aangezien de wagen nog steeds amper op temperatuur blijft. Waterpomp lijkt te werken maar heb het idee dat er ergens een obstructie zit oid. Alle slangen worden wel gewoon warm. Misschien ergens iest afgebroken in het thermostaathuisje of iets dergelijks. Deze ga ik ook nieuw bestellen en voor komende zomer wil ik de distri + waterpomp ook gedaan hebben.

Had ook de radiateur eens flink doorgespoeld die is ook weer helemaal fris van binnen.

Wat me wel opviel was dat er tijdens het verwisselen van de zwarte sensor zga geen koelwater weg lekte terwijl de motor nog een beetje warm was. Vermoed dat de obstructie ergens bij t thermostaathuisje in de buurt zit of t huisje zelf kapot is. Thermostaat werkt naar behoren. Tegen de 90 graden voel ik de onderste slang warm worden en niet veel later gaat de fan aan op stand 1.

Dat de waterpomp kapot is geloof ik zeker niet. Als ik wat gas geef zie ik duidelijk circulatie in t expansievat. Kachelslangen ook lekker heet en de kachel werkt. Echter als ik ga rijden koelt de boel af tussen de 70 en 80 graden. Vermoed een lichte blokkade ergens.

En ok even terug te komen op t rommelig lopen incl lambda en verhoogde benzinedruk; de wagen loopt even 'rommelig'.
« Laatst bewerkt op: wo, 28 feb 2018, 19:20:34 door JBM »
Ervaar een spatader, rij G-lader.

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.170
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: Stomme? vraag NZ
« Reactie #11 Gepost op: wo, 28 feb 2018, 22:08:24 »
Hoogst waarschijnlijk overbodig, maar weet je héél zeker dat je niet per ongeluk de thermostaat verkeerd om hebt gemonteerd? Is me ook ooit wel eens overkomen, kan ik me herinneren...
Bedenk goed, wat je met je laatste Polo doet!

Offline JBM

  • L86C-0238
  • Register lid 2017
  • Non-Register lid
  • Berichten: 379
  • Geslacht: Man
  • Joris
Re: Stomme? vraag NZ
« Reactie #12 Gepost op: wo, 28 feb 2018, 22:41:43 »
Hoogst waarschijnlijk overbodig, maar weet je héél zeker dat je niet per ongeluk de thermostaat verkeerd om hebt gemonteerd? Is me ook ooit wel eens overkomen, kan ik me herinneren...

Haha, ben toch geen gekke Gerrit..
Grapje,heb ik ook ooit eens geprobeert jaren geleden maar de thermostaat werkt en zit goed om.

Weet iemand toevallig of het thermostaathuisje van de PY een of ander tussenschotje heeft ergens? M'n gevoel zegt dat daar ergens iets niet lekker zit, heb al een nieuwe besteld bij boelm.
Ervaar een spatader, rij G-lader.