Auteur Topic: 86C '90 uitlaat blupt en rijdt schokkend bij constante snelheid  (gelezen 127 keer)

Offline Polyphemus

  • Non-Register lid
  • Berichten: 16
  • Geslacht: Man
  • Patrick
86C '90 uitlaat blupt en rijdt schokkend bij constante snelheid
« Gepost op: zo, 17 jun 2018, 19:48:40 »
Hi allemaal,

Ik heb een Polo 86C met NZ uit 1990 met twee probleempjes   -boehoe-:

- Sinds enige tijd, bij warm of koude motor, 'blupt' de uitlaat met enige regelmaat bij stationair toerental. Het is net of er een liter water in de uitlaat zit wat ie eruit probeert te gooien. Hij verbruikt geen koelvloeistof.

-Bij constante snelheid, bijvoorbeeld bij 50 km/u, schokt de auto erg tijdens het rijden. We hebben de koppelingsplaat en drukgroep al vervangen in de hoop dat dat het was, maar helaas... Bougies heb ik al vervangen...

Iemand een idee?

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.188
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: 86C '90 uitlaat blupt en rijdt schokkend bij constante snelheid
« Reactie #1 Gepost op: ma, 18 jun 2018, 00:00:45 »
Blauwe temp sensor?
Bedenk goed, wat je met je laatste Polo doet!

Offline Aron Faro

  • Non-Register lid
  • Berichten: 72
  • Geslacht: Man
  • Aron Faro
Re: 86C '90 uitlaat blupt en rijdt schokkend bij constante snelheid
« Reactie #2 Gepost op: wo, 20 jun 2018, 16:18:36 »
kijk even heel de carter ventilatie na. de NZ is hier enorm gevoelig voor. kijk iedere leiding erg goed na want je ziet zo iets over het hoofd!

Aron
And still rolling with the times.