Auteur Topic: polo 86c nz koude start problemen  (gelezen 1166 keer)

Offline Aron Faro

  • Non-Register lid
  • Berichten: 171
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #60 Gepost op: wo, 16 jan 2019, 20:41:40 »
Hahaha das wel stoer sjon
Ik dacht altijd dat als de kleppen de zuigers gekust hadden het over was :)
And still rolling with the times. (89' coupe NZ)

Offline Audioholic

  • Register lid 2017
  • Non-Register lid
  • Berichten: 424
Re: polo 86c nz koude start problemen
« Reactie #61 Gepost op: do, 17 jan 2019, 21:50:12 »
ik rij met een verhouding van 8.85 (uitliteren) met de turbo

en koppakking is idd 1.75mm, eenmaal gemonteerd 1.5 (composieten pakking)
aex pakking is 3laags staal.

en ik kan t niet te vaak zeggen, deckhoogte van de zuigers meten als zijnde verificatie, erg belangrijk met dit soort grappen.
hoort gemiddeld genomen 0.3 a 0.5mm te zijn als motor niet ooit eens is gevlakt.

Heng!
Polo 2 turbo a 190pk

Polo G40 Fox met slak<----- rip

Offline Aron Faro

  • Non-Register lid
  • Berichten: 171
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #62 Gepost op: vr, 18 jan 2019, 00:51:32 »
alright thanks voor de tip :)
dit blok is sowieso nooit gevlakt geweest. heb nog prima ruimte over. wel viel mij op dat de openingen in het blok voor de kvs in een 4 hoekige vorm terwijl de AEX koppakking ronde openingen heeft -dunno-
zaterdag gaat t zootje weer in elkaar -thumbsup-
And still rolling with the times. (89' coupe NZ)

Offline Aron Faro

  • Non-Register lid
  • Berichten: 171
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #63 Gepost op: di, 22 jan 2019, 11:08:56 »
helaas paste de AEX koppakking niet. zuigers stonden vast. wel vreemd want dit blok is 100% zeker nooit uit elkaar geweest.
ik heb helaas geen fotos van de kop gemaakt. maar heeft de kop een kleine verbrandings ruimte ? of is deze 100% vlak?
And still rolling with the times. (89' coupe NZ)

Offline Audioholic

  • Register lid 2017
  • Non-Register lid
  • Berichten: 424
Re: polo 86c nz koude start problemen
« Reactie #64 Gepost op: di, 22 jan 2019, 21:44:45 »
helaas paste de AEX koppakking niet. zuigers stonden vast. wel vreemd want dit blok is 100% zeker nooit uit elkaar geweest.
ik heb helaas geen fotos van de kop gemaakt. maar heeft de kop een kleine verbrandings ruimte ? of is deze 100% vlak?

standaard liggen de kleppen zo'n 0.5 mm verzonken in de kop (mijn kop is met kleppen en al over de vlakbank geweest)
misschien toch te veel van de kop af gehaald?

vlakke kop ,met mini kamertje tussen de kleppen en bougies, meen een mm diep origneel.

en wat is je deckhoogte?
Heng!
Polo 2 turbo a 190pk

Polo G40 Fox met slak<----- rip

Offline Aron Faro

  • Non-Register lid
  • Berichten: 171
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #65 Gepost op: wo, 23 jan 2019, 08:37:43 »
audioholic,

ik denk inderdaad dat er te veel af is gehaald om ook nog de pakking te kunnen doen.
nou mijn zuigers staken een 0.5mm uit. bedoel je met deckhoogte hoever ze er uit komen? of hoeveel ruimte er over blijft?  :)
in ieder geval zit er nu een normale pakking in en gaat ie weer rond, vanavond afbouwen dan meer!
And still rolling with the times. (89' coupe NZ)

Offline Audioholic

  • Register lid 2017
  • Non-Register lid
  • Berichten: 424
Re: polo 86c nz koude start problemen
« Reactie #66 Gepost op: wo, 23 jan 2019, 22:36:32 »
dan is het deckhoogte -0.5 -gert-

nouja, dan is niet elk blok gelijk heeft men geleerd.  -naughty-
Heng!
Polo 2 turbo a 190pk

Polo G40 Fox met slak<----- rip

Offline Aron Faro

  • Non-Register lid
  • Berichten: 171
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #67 Gepost op: do, 24 jan 2019, 08:46:52 »
zo is dat. Polo rijd weer. start problemen zijn ook hier niet mee opgelost. ik ga het laten voor wat het is..
And still rolling with the times. (89' coupe NZ)