Auteur Topic: polo 86c nz koude start problemen  (gelezen 654 keer)

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.549
  • Geslacht: Man
Re: polo 86c nz koude start problemen
« Reactie #30 Gepost op: wo, 12 dec 2018, 20:48:31 »
Wissel de olie ook voor 10W40 die dikke drap 15W40 is net te dik in de winter.
Power sat ÷hne kat.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #31 Gepost op: do, 13 dec 2018, 08:46:18 »
@patrick, moet zometeen ff kijken wat er nu inzit. maar volgens mij 10w40...  -dunno- kom ik op terug!
-gisteren de stekker van blauwe tempsensor vervangen.
-de massa aangesloten
-ecu keer gereset.

niets heeft geholpen.
kan nog de ontsteking verdraaien, wil ik morgen ffkes doen.. en andere injectoren derop. daarna weet ik t echt niet meer.
ECHTER valt het mij wel op dat de toerenteller alle kanten op slaat als ie niet wilt starten, en als ie eenmaal loopt in t begin ook aardig heen en weer schommelt. kan mij wat herinneren dat dat met de hallgever te maken heeft? zal ik zo even nazoeken op forum. maar misschien denkt iemand hey, dat kan t wel eens zijn

edit: slaande toerenteller verhaal
« Laatst bewerkt op: do, 13 dec 2018, 08:54:58 door Aron Faro »
And still rolling with the times.

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.549
  • Geslacht: Man
Re: polo 86c nz koude start problemen
« Reactie #32 Gepost op: do, 13 dec 2018, 12:46:33 »
Die kans is wel groot dat het aan je hall-gever ligt.
Power sat ÷hne kat.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #33 Gepost op: do, 13 dec 2018, 15:22:43 »
hey Patrick,
ik had even nagekeken, en ik heb altijd al 10w40 gebruikt dus @gekke Gerrit sorry! ik zei 15w40 tegen je!
jij denkt dat het de hallgever kan zijn, dat is helaas best n duur onderdeel om te vervangen, dus wil ik er wel enigzins zeker van zijn. kan ik dit testen? en wat is de relatie tussen de hallgever en de koude start? stomme vragen ik weet het.. maar begin langzaam aan blut te raken om alles maar klakkeloos te vervangen.
nogmaals bedankt voor ieder zn hulp!

Aron
And still rolling with the times.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #34 Gepost op: do, 13 dec 2018, 17:35:47 »
ik ben er wel van overtuigd dat het in de blauwe sensor zit. nou, niet de sensor, maar de werking van de sensor!
(voor de nieuwe lezers :)) de kvs temp sensor is vervangen, toen is gebleken dat er een scheurtje zat in de kabel van de stekker van de kvs temp sensor. deze is ˇok vervangen..
dus... wat doet de kvs temp sensor? ja, hij leest de temperatuur van de kvs en aan de hand daarvan geeft ie minder lucht of meer benzine? word er een klepje geopend of gesloten ofso? als het iets ''hardware matigs'' is dan zou ik graag daar in zoeken. ik heb alle symptonen van een slechte kvs temp sensor, en geen enkele van een kapotte of slechte hallgever o.i.d ...
And still rolling with the times.

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.205
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: polo 86c nz koude start problemen
« Reactie #35 Gepost op: do, 13 dec 2018, 19:01:34 »
Ik ben bang dat je zelf het gevoel hebt dat je heel logisch denkt, maar ik moet je helaas teleurstellen... Je zit er te diep in, en kunt niet meer objectief diagnosticeren...
Bedenk goed, wat je met je laatste Polo doet!

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #36 Gepost op: do, 13 dec 2018, 19:27:00 »
Dat zou goed kunnen, gekke gerrit, ik heb er de ballen verstand van maar t moet wel gefixt worden. Klinkt een luchtlek logisch? Miss dat ie dusdanig valse lucht aanzuigt dat de koudestart regeling zn ding niet meer doet? -dunno-
And still rolling with the times.

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.549
  • Geslacht: Man
Re: polo 86c nz koude start problemen
« Reactie #37 Gepost op: do, 13 dec 2018, 22:03:13 »
Als je hem start en hij slaat aan probeer eens of je met het gaspedaal kan zorgen dat hij niet uitvalt.
Dus niet gelijk volgas maar even met gevoel iets meer geven zodat hij blijft lopen.
Dan is de kans dat je toch eens naar de extraluchtschuif moet kijken.
Power sat ÷hne kat.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #38 Gepost op: vr, 14 dec 2018, 10:59:22 »
Patrick,
ik moet sowieso met het gas spelen om hem lopend te houden, haha. waar zit de extra lucht schuif?  :)
And still rolling with the times.

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.549
  • Geslacht: Man
Re: polo 86c nz koude start problemen
« Reactie #39 Gepost op: za, 15 dec 2018, 16:41:37 »
Onder de inlaatspruitstuk op het blok,zeg maar als je er voor staat rechterkant van het blok.
Misschien werkt die niet meer lekker mee.
Power sat ÷hne kat.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #40 Gepost op: ma, 17 dec 2018, 13:27:56 »
alright, ga ik eens naar kijken! -thumbsup-
And still rolling with the times.

Offline Aron Faro

  • Non-Register lid
  • Berichten: 89
  • Geslacht: Man
  • Aron Faro
Re: polo 86c nz koude start problemen
« Reactie #41 Gepost op: vr, 11 jan 2019, 16:57:46 »
ik denk helaas het probleem gevonden te hebben...
dikke pluimen uit de uitlaat, mayo in die olie vuldop, kvs druk opbouw.....  -dunno- koppakking.. -boehoe-
vreemd is wel dat de cilinders allemaal goede compressie hebben: alle 4 tussen 11 en 12 bar
kan het zo zijn dat de koppakking lek is maar de cilinder nog wel goede compressie heeft?
And still rolling with the times.

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.205
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: polo 86c nz koude start problemen
« Reactie #42 Gepost op: vr, 11 jan 2019, 20:39:03 »
Ja, dat kan. Koppakking kan ook doorslaan tussen kvs- en oliekanaal.
Bedenk goed, wat je met je laatste Polo doet!

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.205
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: polo 86c nz koude start problemen
« Reactie #43 Gepost op: vr, 11 jan 2019, 20:40:30 »
Maar dan komen de pluimen uit de huitlaat eerder door carterdruk of slechte zuigerveren, niet door kvs-verbranding
Bedenk goed, wat je met je laatste Polo doet!

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.205
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: polo 86c nz koude start problemen
« Reactie #44 Gepost op: vr, 11 jan 2019, 20:41:40 »
Oh, sorry, goed lezen... doorslaan naar de cilinder...
Bedenk goed, wat je met je laatste Polo doet!