Auteur Topic: Polo 86c Classic  (gelezen 344 keer)

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Polo 86c Classic
« Gepost op: za, 19 jan 2019, 22:39:11 »
Goedeavond
Ik heb sinds afgelopen donderdag een polo Classic 1.3 kat uit 1987.
Alleen ik heb gelijk een paar vragen voor jullie mijn temperatuur meter loopt op en de radiatorvin draait niet ook niet als de meter voorbij de 95 graden is.
En de auto maakt een schrapend geluid naar als je na rechts stuurt.  -foto- -foto- -foto-

Offline Sjors

  • L86C-0135
  • Register lid 2017
  • Non-Register lid
  • Berichten: 853
  • Geslacht: Man
  • Sjors M.
Re: Polo 86c Classic
« Reactie #1 Gepost op: za, 19 jan 2019, 23:21:01 »
welkom!

betreft je problemen, wat heb je al geprobeerd?
Tempratuursensor?
wiellager naar de klote?

gr. sjors
Audi 50 GK

Offline Raymon

  • L86C-0190
  • Register lid 2017
  • Non-Register lid
  • Berichten: 5.487
  • Geslacht: Man
  • Raymon Gerrist
Re: Polo 86c Classic
« Reactie #2 Gepost op: zo, 20 jan 2019, 02:22:49 »
Welkom
Raymon 

Always be yourself unless you are Monday then be Friday

Offline Sjon

  • L86C-0041
  • Register lid 2017
  • Non-Register lid
  • Berichten: 15.827
  • Geslacht: Man
  • www.type86c.nl
    • VW Polo Type 86 & 86c
Re: Polo 86c Classic
« Reactie #3 Gepost op: zo, 20 jan 2019, 07:40:17 »
 -welkom-
Leuke sedan, géén Classic.

95 graden is nog niet spannend, metertje mag gerust iets bewegen.
Maar zonder rijwind: wordt de onderste koelslang naar radiateur warm?
Zo niet: blijft thermostaat dicht zitten of kapotte waterpomp.
(dat de fan niet aanslaat is omdat er geen heet water in de radiateur komt)

1e gedachte: wiellager of homokineet
« Laatst bewerkt op: zo, 20 jan 2019, 15:14:52 door Sjon »

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Re: Polo 86c Classic
« Reactie #4 Gepost op: zo, 20 jan 2019, 13:20:35 »
Ik heb vandaag nog even snel gekeken. zowel de bovenste en onderste slang worden warm. Ik heb  de fan getest  met de accu en die draait dus de fan is goed. Maar ik heb geen spanning op de stekker die op de motor van de fan komt. Ookal staat de auto op contact.

Offline Sjon

  • L86C-0041
  • Register lid 2017
  • Non-Register lid
  • Berichten: 15.827
  • Geslacht: Man
  • www.type86c.nl
    • VW Polo Type 86 & 86c
Re: Polo 86c Classic
« Reactie #5 Gepost op: zo, 20 jan 2019, 15:22:26 »
2 slangen warm: thermostaat gaat open en er is circulatie (waterpomp oke).
Fan al getest (heel simpel te doen dmv kort draadje de contacten in de stekker van de thermoschakelaar kort te sluiten).
Dit werkt overigens buiten contact om.
Dan blijft over de thermoschakelaar in de radiateur.
Mits ie warm loopt, want nogmaals: 95 graden op 't metertje is net een streepje voorbij 't midden en niet spannend:
tegen de tijd dat de naald de hoek in duikt => dan wordt 't spannend

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Re: Polo 86c Classic
« Reactie #6 Gepost op: zo, 20 jan 2019, 15:50:21 »
Okee dankjewel voor het meedenken maar als ik het goed begrijp en de auto staatvop contact hoeft er geen spanning op de stekker staan van de fan ?
En De temperatuur is waarschijnlijk  wel warmer want staat niet in het rood maar is er niet ver van af

Offline Sjon

  • L86C-0041
  • Register lid 2017
  • Non-Register lid
  • Berichten: 15.827
  • Geslacht: Man
  • www.type86c.nl
    • VW Polo Type 86 & 86c
Re: Polo 86c Classic
« Reactie #7 Gepost op: zo, 20 jan 2019, 16:24:09 »
Wel of niet op contact doet er niet toe.
Op de stekker van de fan staat geen stroom, die krijgt stroom van de thermoschakelaar als dat nodig is.
Op de stekker van de thermoschakelaar staat altijd stroom.

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.280
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: Polo 86c Classic
« Reactie #8 Gepost op: zo, 20 jan 2019, 17:12:39 »
De temperatuur is waarschijnlijk  wel warmer want staat niet in het rood maar is er niet ver van af

Een Polo 2 heeft normaal gesproken geen 'rood'? En je hebt het over 'waarschijnlijk'.
De KVS-tempmeter in een Polo loopt over het algemeen met gemak tot 95% van het meterbereik alvorens de fan inschakelt... Maak eens een foto van wat jij 'overheating' noemt?
Bedenk goed, wat je met je laatste Polo doet!

Offline Sjon

  • L86C-0041
  • Register lid 2017
  • Non-Register lid
  • Berichten: 15.827
  • Geslacht: Man
  • www.type86c.nl
    • VW Polo Type 86 & 86c
Re: Polo 86c Classic
« Reactie #9 Gepost op: zo, 20 jan 2019, 18:38:29 »
Lees voor de gein ook even dit topic: temperatuur
Staan ook wat cockpit-foto's bij.

Offline upp-polo

  • Non-Register lid
  • Berichten: 15
Re: Polo 86c Classic
« Reactie #10 Gepost op: di, 29 jan 2019, 10:39:02 »
Een Sedan! Dat zijn de mooiste! Welkom

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Re: Polo 86c Classic
« Reactie #11 Gepost op: wo, 13 feb 2019, 19:56:21 »
Probleem is al een tijdje opgelost  alles uitgesloten en kwam er achter te weinig benzine kreeg. Nieuwe brandstofpomp en het is weer goed vin slaat ook weer aan (nieuw thermocontact).  Heb thermostaat ook vervangen word wel iets warmer dan 90 graden maar als in de slangen knijp boven en onder komt er luchtbellen in expansievat heb de auto al kleine 20 minuten statoinair laten draaien met de dop van expansievat  en kachel op warm en blower aan temeratuur loopt op en borrelt niet maar zo gauw ik in de slangen knijp borrelt het in expansievat
« Laatst bewerkt op: wo, 13 feb 2019, 20:00:49 door Poloclassic 87 »

Offline Aron Faro

  • Non-Register lid
  • Berichten: 162
  • Geslacht: Man
  • Aron Faro
Re: Polo 86c Classic
« Reactie #12 Gepost op: do, 14 feb 2019, 09:42:52 »
probeer het systeem eens te ontluchten.
auto laten draaien, warm laten worden en blower op standje sauna, en dan bij je kachelmotor de dop er eens afdraaien tot er vloeistof uit komt. doe dit een paar keer tot er gelijk vloeistof uitkomt als je de dop eraf draait.

als het goed is zie je het kvs peil zakken op het moment dat er lucht uit het systeem komt. wel ff bijvullen uiteraard.
And still rolling with the times. (89' coupe NZ)