Auteur Topic: Koelproblemen polo 86cclassic  (gelezen 142 keer)

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Koelproblemen polo 86cclassic
« Gepost op: di, 05 mrt 2019, 22:29:40 »
Wie kan mij helpen
Auto werd laatste tijd te warm 80 % van de meter vin sloeg wel aan.Laterheb ik er een nieuwe thermostaat ingezet en andere radiateur. Hierna vervolgens koelwater erin gegooid en laten draaien zonder dop.  De vin  slaat niet aan slangen van en naar de radiateur worden warm allen wel keihard.Kachel  word ook warm. Motortemperatuur loopt tot aan rechts van de meter als ik de vin doorverbind werkt ie wel. Ook heb ik de thermocontact doorgemeten en die ook goed iemand idee ?
Misschien koppakking ? 

Offline Gekke Gerrit

  • L86C-0070
  • Register lid 2017
  • Non-Register lid
  • Berichten: 17.267
  • Geslacht: Man
  • Geert Oude Luttighuis
Re: Koelproblemen polo 86cclassic
« Reactie #1 Gepost op: di, 05 mrt 2019, 22:42:20 »
Zoekfunctie ken je niet? 80% van de meter => nog niet op bedrijfstemperatuur... Wat noem je een te hoge temperatuur? De vin slaat in: prima toch?
Bedenk goed, wat je met je laatste Polo doet!

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Re: Koelproblemen polo 86cclassic
« Reactie #2 Gepost op: wo, 06 mrt 2019, 15:36:02 »
Als mijn meter toen 80% uit sloeg naar rechts dan is ie al lang op bedrijfs temperatuur. En als de meter gemeten met een infrarood temperatuurmeter 108 graden aangeeft vind ik dat hoog maar mijn vraag is hoe kan het nadat ik een nieuwe radiateur en thermostaat heb gemonteerd de vin niet aan slaat en de temperatuur helemaal naar rechts oploopt ?

Offline patrick86c

  • L86C-0031
  • Register lid 2017
  • Non-Register lid
  • Berichten: 10.621
  • Geslacht: Man
Re: Koelproblemen polo 86cclassic
« Reactie #3 Gepost op: wo, 06 mrt 2019, 20:30:01 »
Wel ontlucht met kachelkraantje open gedraaid?
Die zit bij de kachelventilator.
Power sat öhne kat.

Offline Poloclassic 87

  • Non-Register lid
  • Berichten: 8
  • Naam Achternaam
Re: Koelproblemen polo 86cclassic
« Reactie #4 Gepost op: wo, 06 mrt 2019, 21:33:21 »
Jaa heb ik ook gedaan. Ik heb het expansievat gevuld tot het uit het kachelkraantje kwam zeg maar toen dicht gedraaid en zonder dop laten lopen maar dan slaat de temperatuur meter volledig naar rechts

Offline vw-edje

  • L86C-0078
  • Non-Register lid
  • Berichten: 1.010
  • Geslacht: Man
  • Edwin Jagersma
Re: Koelproblemen polo 86cclassic
« Reactie #5 Gepost op: vr, 15 mrt 2019, 15:45:07 »
ik zou hem even af laten persen, kan je koppakking zijn. piest het dunne retourslangetje naar je expansievaatje ook? dan kan je zien of je waterpomp nog ok is.