Auteur Topic: Polo G40 temperatuur lampje pinkt  (gelezen 236 keer)

Offline kurt

  • Non-Register lid
  • Berichten: 878
  • Geslacht: Man
  • kurt de wever
Polo G40 temperatuur lampje pinkt
« Gepost op: zo, 05 jan 2020, 20:20:09 »
Mijn polo G40 doet wat hij moet doen ... maar soms brand het lampje van de temperatuur .... alle sensoren zijn al vernieuwd ... maar lampje blijft soms pinken ... heb een keer de dop eraf gedraaid van het waterreservoir en dan pinkt het even niet meer .... het is al de 2 de dop die ik er opzet .... kan het zijn dat er een barstje in het blok zit ? Of gewoon nieuwe dop erop ??? Sommige zeggen dat het miss gewoon in het dashboard zit .
Iemand een idee ??? Of zelf al gehad ?

Offline Sjon

  • L86C-0041
  • Register lid 2017
  • Non-Register lid
  • Berichten: 15.870
  • Geslacht: Man
  • www.type86c.nl
    • VW Polo Type 86 & 86c
Re: Polo G40 temperatuur lampje pinkt
« Reactie #1 Gepost op: di, 07 jan 2020, 13:47:39 »
Alle sensoren zijn al vernieuwd, zeg je => nivosensor expansievat ook? Stekkeraansluiting oke? Bedrading oke?
Die nivosensor kun je volgens mij niet los vervangen, alleen 't complete expansievat.
Wellicht es proberen door te meten. Zal niet meevallen, aangezien geen constante storing is....
Uiteindelijk kan 't probleem ook in 't cockpitje (folie) zitten ja, maar ik zou eerst andere zaken uitsluiten.

Koelwaternivo blijft wel gewoon netjes op peil tussen de min & max? De reden voor 't wisselen van de expansiedop snap ik niet.

Offline kurt

  • Non-Register lid
  • Berichten: 878
  • Geslacht: Man
  • kurt de wever
Re: Polo G40 temperatuur lampje pinkt
« Reactie #2 Gepost op: di, 07 jan 2020, 16:19:13 »
Alle sensoren verandert , expansievatje nieuw geplaatst ... zelfs druk op het blok laten nakijken .... dus ik denk dat het de bedrading of de tellerbak is .... men zij me dat ik de draadjes moest verbinden die toekwamen aan het expansievat en als het nog steeds bleef branden dat er dan iets mis is met de bedrading of tellerbak ... al een geluk niets ergs

Offline kurt

  • Non-Register lid
  • Berichten: 878
  • Geslacht: Man
  • kurt de wever
Re: Polo G40 temperatuur lampje pinkt
« Reactie #3 Gepost op: di, 07 jan 2020, 16:57:50 »
Normaal blijft het water op niveau ... kan het zijn dat hij ergens een zeer klein fitje heeft ? Zolang het water op pijl staat heeft hij normaal geen reden om te gaan pinken

Offline Audioholic

  • Register lid 2017
  • Non-Register lid
  • Berichten: 451
Re: Polo G40 temperatuur lampje pinkt
« Reactie #4 Gepost op: do, 09 jan 2020, 21:39:09 »
sensor zit in het expantievat,die gaan wel eens kapot, wissel die eens om en kijk of het dan weg is
Heng!
Polo 2 turbo a 190pk

Polo G40 Fox met slak<----- rip