Auteur Topic: Forum plat  (gelezen 44528 keer)

Offline The_Maxx

  • Non-Register lid
  • Berichten: 5.515
  • Geslacht: Man
  • Rutger V.
Re: Forum plat
« Reactie #15 Gepost op: za, 15 jan 2011, 12:18:21 »
lukt t met een ander webbrowser wel?

Offline Rapido

  • Non-Register lid
  • Berichten: 253
  • Geslacht: Man
  • Wiebe Westerhof
Re: Forum plat
« Reactie #16 Gepost op: vr, 21 jan 2011, 20:52:50 »
En het forum is weer terug...

Offline Pieter

  • L86C-0058
  • Non-Register lid
  • Berichten: 6.094
  • Geslacht: Man
  • Pieter
Re: Forum plat
« Reactie #17 Gepost op: zo, 19 jun 2011, 22:16:07 »
is weer eens traag en website niet bekend? zowel steilheck als 86c
Het bloed kruipt waar het niet gaan kan!

Offline The_Maxx

  • Non-Register lid
  • Berichten: 5.515
  • Geslacht: Man
  • Rutger V.
Re: Forum plat
« Reactie #18 Gepost op: zo, 19 jun 2011, 22:16:50 »
had ik net ook ff last van

Offline Jaap

  • L86C-0004 "niet kabouter"
  • Administrator
  • Non-Register lid
  • Berichten: 10.021
  • Geslacht: Man
  • Jaap Peters
    • www.steilheck.nl
Re: Forum plat
« Reactie #19 Gepost op: zo, 19 jun 2011, 22:39:30 »
Dito.

*GRMBL*  en niets geen meldingen in de mail van de server... *Grmbl*..
Mijn wagenpark Fix what ain't broken

Offline rekordc

  • L86C-0097
  • Register lid 2017
  • Non-Register lid
  • Berichten: 3.030
  • Geslacht: Man
  • Martin Voerman
Re: Forum plat
« Reactie #20 Gepost op: ma, 20 jun 2011, 23:22:49 »
Gaat lekker...

http://www.steilheck.nl/smf/index.php --> error


Not Found

The requested URL /smf/index.php was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Apache/2.2.19 (Unix) mod_ssl/2.2.19 OpenSSL/0.9.8e-fips-rhel5 DAV/2 PHP/5.2.17 Server at www.steilheck.nl Port 80
- Onze Eigenste Ozzy Osbourne -

Offline Der Ghopmeister

  • L86C-0105
  • Non-Register lid
  • Berichten: 13.529
  • Geslacht: Man
  • Arjan Sportel
    • The Polo 86(c) Fanpage
Re: Forum plat
« Reactie #21 Gepost op: di, 21 jun 2011, 05:52:05 »
laatste dagen wel trager idd en soms helemaal niks geen pagina willen laden

Offline RoelG

  • L86C-0115
  • Non-Register lid
  • Berichten: 11.013
  • Geslacht: Man
  • Roel Geene
    • Official -Boem Klats- assistant
Re: Forum plat
« Reactie #22 Gepost op: di, 21 jun 2011, 07:11:51 »
idem

Offline Jaap

  • L86C-0004 "niet kabouter"
  • Administrator
  • Non-Register lid
  • Berichten: 10.021
  • Geslacht: Man
  • Jaap Peters
    • www.steilheck.nl
Re: Forum plat
« Reactie #23 Gepost op: di, 21 jun 2011, 08:34:51 »
idem.
Daarnet ook weer.

*gaan d'r aan werken/zoeken naar reden*
Mijn wagenpark Fix what ain't broken

Offline rekordc

  • L86C-0097
  • Register lid 2017
  • Non-Register lid
  • Berichten: 3.030
  • Geslacht: Man
  • Martin Voerman
Re: Forum plat
« Reactie #24 Gepost op: di, 21 jun 2011, 08:45:17 »
Kreeg gisteren ook een keer de hoofdpagina van je hoster, met een melding dat de website niet bereikbaar was.
Lijkt wel een (intern) netwerk probleem bij je hoster.

- Onze Eigenste Ozzy Osbourne -

Offline Jaap

  • L86C-0004 "niet kabouter"
  • Administrator
  • Non-Register lid
  • Berichten: 10.021
  • Geslacht: Man
  • Jaap Peters
    • www.steilheck.nl
Re: Forum plat
« Reactie #25 Gepost op: di, 21 jun 2011, 10:00:22 »
Welke hoster heb je gechecked? WebOké of YourName?

Wat ik wel gezien heb is dat er een spammer actief was op het forum.

Er zijn 2 dingen waar we 'last' van hebben:

- Zoek robots zoals Google -> Deze speuren het forum af en dat doen ze door heel snel alle pagina's door te klikken: Alsof er 100 man tegelijk het forum bezoeken en maar door klikken -> Geeft een hoge belasting van de server, met als gevolg dat onze webhoster de kraan dicht draait.
- Spam-aanvallen -> Deze proberen volledig geautomatiseerd accounts aan te maken om deze (later) te gebruiken om reclame/links te plaatsen -> De 'registratie' vragen zijn 1 hindernis, maar ook op andere manieren proberen spammers toegang te 'cracken' om binnen te komen.

Google/ZoekRobots willen we niet per-ce buiten houden, maar lastig zijn ze wel ( als ze zo'n last op het forum leggen )
Spammers: Buiten!

Daarnaast kan een hoster natuurlijk zelf problemen ondervinden: niet alleen onze site, maar ook die van andere op de zelfde server, kunnen onder 'vuur' liggen. Of het complete netwerk.

Anyhow: De laatste weken loopt 't de spuigaten uit te escaleren!
Mijn wagenpark Fix what ain't broken

Offline The_Maxx

  • Non-Register lid
  • Berichten: 5.515
  • Geslacht: Man
  • Rutger V.
Re: Forum plat
« Reactie #26 Gepost op: di, 21 jun 2011, 11:22:09 »
daarnet lag ie er weer uit.

Offline rekordc

  • L86C-0097
  • Register lid 2017
  • Non-Register lid
  • Berichten: 3.030
  • Geslacht: Man
  • Martin Voerman
Re: Forum plat
« Reactie #27 Gepost op: di, 21 jun 2011, 11:27:58 »
Kreeg een pagina van WebOke met een aantal redenen waarom de site niet te benaderen was. NR1 betalings achterstand  -nana-
- Onze Eigenste Ozzy Osbourne -

Offline richard-polo

  • L86C-0119
  • Non-Register lid
  • Berichten: 3.851
  • Geslacht: Man
  • Richard Denkers
    • g-laderseite
Re: Forum plat
« Reactie #28 Gepost op: di, 21 jun 2011, 11:33:38 »
hier nog geen last van gehad..
denkersrichard@hotmail.com voor revisie, tuning & onderhoud

Offline Gerard

  • 28/07/1988 - 12/02/2016 † L86C-0131 Allmighty
  • Register Moderator
  • Non-Register lid
  • Berichten: 3.329
  • Geslacht: Man
  • Gerard Knol
Re: Forum plat
« Reactie #29 Gepost op: di, 21 jun 2011, 12:37:36 »
Wat mij ook opvalt, is dat voor mijn gevoel de site vaak s'avonds laat (na 11'en) trager lijkt.