Recente berichten

Pagina's: [1] 2 3 4 5 6 ... 10
1
beste,
toevallig een gesloten handschoenvakje voor polo 86c van 1991?
groeten

Helaas die heb ik niet meer liggen.
2
86(c) Onderdelen aangeboden / Re: Polo Onderdelen. Blijft vragen wat je zoekt. NU ook NIEUWE Onderdelen
« Laatste bericht door Leo Gepost op ma, 26 okt 2020, 13:24:55 »
beste,
toevallig een gesloten handschoenvakje voor polo 86c van 1991?
groeten
3
Projecten / Re: Project [ XZ-88-RR ] Polo 2 Coupé "Sprinter" 1989
« Laatste bericht door patrick86c Gepost op zo, 25 okt 2020, 21:29:50 »
Ondertussen staat de polo een tijd op de ATS velgen met 175/50/13”. 😃
Foto daarvan verschijnt binnenkort in dit theater.
4
Techniek / Re: lampje mistlicht schakelaar
« Laatste bericht door CGH-59 Gepost op zo, 25 okt 2020, 16:59:17 »
Voor zover ik weet, hebben deze schakelaars alleen een melding voor achter, niet voor de voorkant.
5
Techniek / lampje mistlicht schakelaar
« Laatste bericht door Leo Gepost op do, 22 okt 2020, 11:49:29 »
allen,
sinds kort heeft onze polo 86C van '91 mistlichten vooraan. we hebben deze zelf gemonteerd in de bumper.
de stroomtoevoer heb ik onder de motorkap kunnen nemen van een vrije stekker welke origineel via de mistlichtschakelaar bediend wordt.
klein probleem: als ik de schakelaar in de eerste stand zet (enkel voorste mistlichten) brandt het verklikkerlichtje in de schakelaar niet, in de 2de stand (mistlichten voor en achter) brandt het wel
iemand die weet hoe dit komt?
groeten Leo
6
Techniek / Re: Vw polo g40 loopt maar lampje batterij blijft branden
« Laatste bericht door Jorp Gepost op di, 20 okt 2020, 20:00:10 »
Ik heb geen stekker op mijn dynamo/ alternator... enkel 1 dikke rode en 1dunnere 🤨 ... ik weet bij god niet waar ik die moet halen


Harry heeft een oud type dynamo. Jij hebt een nieuwe met inderdaad een dikke rode draad en een blauw kabeltje beide op een draadeindje geschroefd.
7
Techniek / Re: Vw polo g40 loopt maar lampje batterij blijft branden
« Laatste bericht door Jorp Gepost op di, 20 okt 2020, 19:58:13 »
Dat blauwe kabeltje gaat naar je laadstroomlampje in je tellerunit.

8
Techniek / Re: Vw polo g40 loopt maar lampje batterij blijft branden
« Laatste bericht door kurt Gepost op di, 20 okt 2020, 19:50:24 »
 Ik heb geen stekker op mijn dynamo/ alternator... enkel 1 dikke rode en 1dunnere 🤨 ... ik weet bij god niet waar ik die moet halen
9
Techniek / Re: Vw polo g40 loopt maar lampje batterij blijft branden
« Laatste bericht door Harrydegrasmaaie Gepost op di, 20 okt 2020, 19:32:05 »
Nog snel even onder de auto gekropen voor jou ;)
Dit is de stekker die bij mij in de dynamo zit, en het zijn er inderdaad drie waaronder een blauwe. Mijn geheugen heeft mij nog niet in de steek gelaten  :)
20201020-192522" border="0
10
Projecten / Re: Project [ DH-NL-26 ] Polo 1F LX Brexit
« Laatste bericht door Jorp Gepost op di, 20 okt 2020, 18:38:38 »
Aangezien het originele achterklepslotrubber met artikelnummer 861827599 is nergens meer leverbaar. Ik heb onderdeelnummer 161827527 besteld. Dit rubber is veel te groot. Deze is voor een golf 1. Ik heb het doorgeknipt, ingekort en vastgelijmd en hij past prima. Op Facebook ook de tips gekregen om een doorvoertule te gebruiken.
Gat is 28mm groot en slotdiameter is 23mm.

Pagina's: [1] 2 3 4 5 6 ... 10